Diora PMP-104 Azymut nie działa dól skali po zestrojeniu

Serwis telewizorów, odbiorników radiowych, wzmacniaczy, magnetowidów oraz innych urządzeń elektronicznych.
ODPOWIEDZ
DarkSoul2016
-
Posty: 45
Rejestracja: 06 wrz 2016, 10:13
Lokalizacja: Polska

Diora PMP-104 Azymut nie działa dól skali po zestrojeniu

Post autor: DarkSoul2016 » 28 lis 2016, 0:13

Witam, mam problem z moim Azymutem... Chciałem go przestroić, więc usunąłem ceramiki C1,C4, zmieniłem C11 na 33p i C15 na 16p, ponieważ 18p nie miałem. Radio odbierało wczoraj pięknie, do dzisiaj. Mianowicie sytuacja prezentuje się tak, że po ruszeniu cewki hety dostroiłem radio do "radio Katowice", sprawdziłem, czy odbiera mi ostatnia stacja na skali dla mojej okolicy tj. 107,6, odbierała, więc zjechałem na dół i lipa. Okazało się, że nieco przed 71MHz patrząc na podziałkę skali radio kompletnie przestaje reagować na hetę i słychać jedynie bardzo cichy szum, brum sieciowy jak dotykam potencjometru głośności i trzaski przy przesuwaniu agregatu jak przy brudnym potencjometrze i na tym koniec reakcji. Mógłbym prosić o podpowiedź gdzie dopatrywać się powodu? Pragnę nadmienić, że niestety z aparatury mam tylko multimetr, częstotliwościomierza niestety nie mam. :(
Link do schematu: http://www.oldradio.pl/foto_schematy/00 ... amping.pdf
Jest jakaś szansa coś z tym zrobić, czy serwis zostaje?? Pragnę nadmienić, że radio wcześniej działało bez problemu, tylko zrąbało się po tym jak ruszyłem cewkę celem wstrojenia radia w odpowiednią częstotliwość. :(

ROM
Użytkownik
Posty: 257
Rejestracja: 15 cze 2005, 0:11
Lokalizacja: Poznań

Post autor: ROM » 28 lis 2016, 22:40

Wydaje się, jakby heterodyna przestała działać.

DarkSoul2016
-
Posty: 45
Rejestracja: 06 wrz 2016, 10:13
Lokalizacja: Polska

Post autor: DarkSoul2016 » 29 lis 2016, 1:30

Tak też myślałem... Nie mniej temat odpuściłem... Przyszło mi drugie radio, takie samo, które kupiłem jako niesprawne na części, bo mi gałek w tamtym brakowało. Okazało się, że wystarczyło wymienić kabel, więc tamto poszło na części i przestroiłem sobie to niby uszkodzone.
Edit:
Nosz kuźwa, chyba mam co się stało... Absolutnie mam pojęcia jakim cudem, ale wywalilem kondensator w bazie bipolara hety... Zielonego pojęcia nie mam kiedy i jakim cudem wywaliłem tego ceramika. W ogóle sobie nie przypominam, abym majstrował wczoraj przy ceramikach, no ale widocznie jednak musiałem go wylutować. Sam przecież sie nie wylutował, a nikt inny nie ruszał tego radia. Się zobaczy w takim razie. Poskładam z powrotem tamto radio w takim razie, wlutuję ten kondensator i mam nadzieję, że radio ożyje. Btyłoby zajebiście, ponieważ tatmo radio wygląda na starsze, więc jednak rozsądnie byłoby tamto radio uruchomić, a to co dzisiaj mi przyszło zostawić na części jako nowsze... No właśnie, tak to jest jak się częstotliwościomierza nie ma... Jakbym miał to bym w paręnaście sekund doszedł, bo podejrzewałem, że to heterodyna zerwała oscylacje...

ODPOWIEDZ