Ładowanie akumulatora - pytanie

Jesli jesteś początkującym elektronikiem, to tu z pewnością znajdziesz pomoc. Miejsce dobre do dyskusji nad podstawami elektroniki w zakresie teorii i praktyki.
ODPOWIEDZ
FreeHack
-
Posty: 19
Rejestracja: 26 sty 2011, 23:20
Lokalizacja: Quaramonte

Ładowanie akumulatora - pytanie

Post autor: FreeHack » 27 sty 2014, 18:47

Witam,

Warunki atmosferyczne unieruchomiły mój pojazd. Auto po kilku leniwych obrotach rozrusznika, niestety nie odpaliło. Napięcie mierzone na klemach - 11,8V. Podpiąłem akumulator (12V 71 Ah) do prostownika i ustawiłem prąd ładowania na poziomie 7A, planując 10-godzinne ładowanie. Po około trzech godzinach, prąd ładowania spadł do 4A i na tym poziomie się zatrzymał (2 godziny bez zmian). Moje wątpliwości:

- czy ładowanie przebiega we właściwy sposób? czy też brak obniżenia natężenia prądu we wskazanym wyżej czasie, wskazuje na problem z akumulatorem?

Z góry dziękuję za odpowiedź i przepraszam, jeżeli temat zamieściłem w niewłaściwym miejscu.

Pozdrawiam

Maciek_M
-
Posty: 29
Rejestracja: 21 lip 2005, 16:52

Post autor: Maciek_M » 27 sty 2014, 19:22

Wszystko w porządku, prąd zawsze spada w czasie ładowania, ładuj go dalej do oznak pełnego naładowania.

FreeHack
-
Posty: 19
Rejestracja: 26 sty 2011, 23:20
Lokalizacja: Quaramonte

Post autor: FreeHack » 27 sty 2014, 19:50

Maciek_M, dziękuję za odpowiedź. Zgadza się, obniżenie prądu jest zjawiskiem pożądanym podczas ładowania. Mnie natomiast niepokoi fakt braku tego obniżenia od ponad 3 godzin w tym momencie. Natężenie spadło z 7A do 4A i nie ulega dalszym zmianom.

r-mik
-
Posty: 48
Rejestracja: 10 wrz 2011, 6:36
Lokalizacja: Warszawa

Post autor: r-mik » 27 sty 2014, 21:41

FreeHack pisze:Maciek_M, dziękuję za odpowiedź. Zgadza się, obniżenie prądu jest zjawiskiem pożądanym podczas ładowania. Mnie natomiast niepokoi fakt braku tego obniżenia od ponad 3 godzin w tym momencie. Natężenie spadło z 7A do 4A i nie ulega dalszym zmianom.
A jakie jest napięcie na akumulatorze?

FreeHack
-
Posty: 19
Rejestracja: 26 sty 2011, 23:20
Lokalizacja: Quaramonte

Post autor: FreeHack » 27 sty 2014, 22:02

Napięcie na akumulatorze wynosi 13.8V (oczywiście po odłączeniu prostownika).

Awatar użytkownika
Misiek84LG
Użytkownik
Posty: 109
Rejestracja: 02 lut 2008, 23:22
Lokalizacja: mazowieckie
Kontakt:

Post autor: Misiek84LG » 28 sty 2014, 16:29

Patrzenie na sam prąd nic nie da, a stwierdzenie ładuj do oznak pełnego naładowania co ma oznaczać?? To dość ogólna wskazówka. Trzeba pamiętać o nie przekraczaniu maksymalnego napięcia dla akumulatora 15 lub 16V zależnie od producenta.

Awatar użytkownika
joon
Użytkownik
Posty: 2078
Rejestracja: 30 cze 2007, 22:56
Lokalizacja: Kraków, Przemyśl, Warszawa
Kontakt:

Post autor: joon » 28 sty 2014, 20:30

Misiek84LG pisze:Trzeba pamiętać o nie przekraczaniu maksymalnego napięcia dla akumulatora 15 lub 16V zależnie od producenta.
obecnie niemal wszyscy zalecają 14,4- 14,8, bardzo ważne przy bezobsługowych gdzie nie ma możliwości kontroli poziomu elektrolitu w poszczególnych celach - gazowanie występujące przy zbyt wysokim napięciu może bardzo szybko zabić akumulator.

Awatar użytkownika
Misiek84LG
Użytkownik
Posty: 109
Rejestracja: 02 lut 2008, 23:22
Lokalizacja: mazowieckie
Kontakt:

Post autor: Misiek84LG » 29 sty 2014, 17:14

Kod: Zaznacz cały

Misiek84LG napisał/a:
Trzeba pamiętać o nie przekraczaniu maksymalnego napięcia dla akumulatora 15 lub 16V zależnie od producenta.

 obecnie niemal wszyscy zalecają 14,4- 14,8, bardzo ważne przy bezobsługowych gdzie nie ma możliwości kontroli poziomu elektrolitu w poszczególnych celach - gazowanie występujące przy zbyt wysokim napięciu może bardzo szybko zabić akumulator.

15V jest maksymalnym napięciem "z podręcznika" dla akumulatorów kwasowych. Obecnie zależnie od technologi wykonania końcowe napięcie może wynosić 16V np: CENTRA
Oczywiście mam na myśli ładowanie cykliczne.

buliz
-
Posty: 68
Rejestracja: 21 sty 2006, 23:10
Lokalizacja: pomorskie

Re: Ładowanie akumulatora - pytanie

Post autor: buliz » 30 sty 2014, 22:05

FreeHack pisze:Witam,

Warunki atmosferyczne unieruchomiły mój pojazd. Auto po kilku leniwych obrotach rozrusznika, niestety nie odpaliło. Napięcie mierzone na klemach - 11,8V. Podpiąłem akumulator (12V 71 Ah) do prostownika i ustawiłem prąd ładowania na poziomie 7A, planując 10-godzinne ładowanie. Po około trzech godzinach, prąd ładowania spadł do 4A i na tym poziomie się zatrzymał (2 godziny bez zmian). Moje wątpliwości:

- czy ładowanie przebiega we właściwy sposób? czy też brak obniżenia natężenia prądu we wskazanym wyżej czasie, wskazuje na problem z akumulatorem?

Z góry dziękuję za odpowiedź i przepraszam, jeżeli temat zamieściłem w niewłaściwym miejscu.

Pozdrawiam
Planując 10-cio godzinne ładowanie zupełnie rozładowanego akumulatora musisz mieć nie prostownik z regulacją prądu a źródło prądowe w tym przypadku 7A z ogranicznikiem napięcia do 16V. To źródło po osiągnięciu tych 16V musi wyłączyć ładowanie lub przejść w tryb pracy podtrzymującej czyli obniżyć napięcie do około 13,8V. Po prostu aku po osiągnięciu takiego napięcia jest w pełni naładowane i nie wolno go już dalej podnosić.

FreeHack
-
Posty: 19
Rejestracja: 26 sty 2011, 23:20
Lokalizacja: Quaramonte

Post autor: FreeHack » 31 sty 2014, 12:19

buliz dziękuję serdecznie za odpowiedź. Wszystko jest już jasne.

PS
Akumulator wskrzeszony.

ODPOWIEDZ