Elportal się zepsuł?

Jeżeli masz propozycje dotyczące forum lub portalu - pisz śmiało. Jest to również dobre miejsce do wyrażenia swoich opinii i zgłoszenia błędów.
Awatar użytkownika
radzio
Użytkownik
Posty: 573
Rejestracja: 07 gru 2004, 23:06
Lokalizacja: Sosnowiec
Kontakt:

Post autor: radzio » 23 mar 2009, 17:13

Tak, teraz już można.

Awatar użytkownika
KrzysiekK
Użytkownik
Posty: 1290
Rejestracja: 12 kwie 2006, 19:38

Post autor: KrzysiekK » 23 mar 2009, 17:13

Tak, można się zalogować, czego potwierdzeniem jest ten post.

Awatar użytkownika
radzio
Użytkownik
Posty: 573
Rejestracja: 07 gru 2004, 23:06
Lokalizacja: Sosnowiec
Kontakt:

Post autor: radzio » 23 mar 2009, 17:15

Chodziło o logowanie do Elportalu, a nie na forum.

Awatar użytkownika
end
Administrator
Posty: 1299
Rejestracja: 13 kwie 2003, 10:39

Post autor: end » 23 mar 2009, 17:18

Tak, racja. Chodziło o elportal :)
Jeszcze przez jakiś czas elportal będzie w "rozsypce", ale myślę, że do wieczora będzie ok.

Awatar użytkownika
Kulpina
Użytkownik
Posty: 2040
Rejestracja: 28 lip 2005, 16:57
Lokalizacja: Sanok
Kontakt:

Post autor: Kulpina » 23 mar 2009, 17:28

logowanie mniejsza teraz zninęła lista nowych postów które pojawiły się na foum ;) to ważniejsze :mrgreen: od 3 lat z niego korzystam...

Awatar użytkownika
gwozdex
Użytkownik
Posty: 879
Rejestracja: 24 lut 2006, 10:04
Lokalizacja: Czechowice-Dziedzice
Kontakt:

Post autor: gwozdex » 23 mar 2009, 21:11

Witam!
Zalogowałem się bez problemu zarówno na forum jak i na PPEdW

Awatar użytkownika
end
Administrator
Posty: 1299
Rejestracja: 13 kwie 2003, 10:39

Post autor: end » 23 mar 2009, 21:22

gwozdex pisze:Witam!
Zalogowałem się bez problemu zarówno na forum jak i na PPEdW
Witam.
Na forum można było się logować cały czas.
w Elportalu można się już zalogować, ale jest jeszcze jakiś błąd, bo po zalogowaniu powrót na stronę główną kończy się brakiem treści strony i tylko zamknięcie przeglądarki pomaga na wylogowanie.

Awatar użytkownika
Kulpina
Użytkownik
Posty: 2040
Rejestracja: 28 lip 2005, 16:57
Lokalizacja: Sanok
Kontakt:

Post autor: Kulpina » 23 mar 2009, 21:41

A można spytać czemu tak się stało? :mrgreen:

Awatar użytkownika
end
Administrator
Posty: 1299
Rejestracja: 13 kwie 2003, 10:39

Post autor: end » 23 mar 2009, 22:14

Spsuło się, po prostu... ;)

Awatar użytkownika
olo16
Użytkownik
Posty: 396
Rejestracja: 12 paź 2007, 16:37
Lokalizacja: w-wa

Post autor: olo16 » 24 mar 2009, 20:11

Dlaczego ze strony głównej zniknął nawet link do forum? Wiele razy były awarie listy najnowszych postów, ale sam link do forum zawsze zostawał :shock: .

Awatar użytkownika
Kulpina
Użytkownik
Posty: 2040
Rejestracja: 28 lip 2005, 16:57
Lokalizacja: Sanok
Kontakt:

Post autor: Kulpina » 31 mar 2009, 14:39

Właśnie... Kiedy wróci lista najnowszych postów? Bo czekam czekam i nic. Już wolałbym elportal zepsuty z tą listą niż dobry bez niej ;)

Awatar użytkownika
olo16
Użytkownik
Posty: 396
Rejestracja: 12 paź 2007, 16:37
Lokalizacja: w-wa

Post autor: olo16 » 01 kwie 2009, 8:56

A ja bym wolał dobry z listą.

alaris
Użytkownik
Posty: 531
Rejestracja: 21 lut 2006, 14:56
Lokalizacja: Gorzow/Poznan

Post autor: alaris » 01 kwie 2009, 11:09

Dolaczam sie do prosby... Lista najnowszych postow byla bardzo uzyteczna...

Awatar użytkownika
olo16
Użytkownik
Posty: 396
Rejestracja: 12 paź 2007, 16:37
Lokalizacja: w-wa

Post autor: olo16 » 01 kwie 2009, 18:02

Nie ma listy i nawet linka do forum! I jak tu ktoś nowy ma dojść do forum, kiedy nawet o nim nie wie?

Awatar użytkownika
timo66
Moderator
Posty: 1816
Rejestracja: 20 maja 2006, 19:15
Lokalizacja: 66'15" M.a.R.s.
Kontakt:

Post autor: timo66 » 01 kwie 2009, 19:28

Spokojnie spokojnie ,jestem pewien że odpowiedzialne osoby dzień i noc kombinują jak to wskrzesić .



Ja mam zakładkę z bezpośrednim linkiem do nowych postów - działa :cool:

ODPOWIEDZ