Coś się dzieje?

Jeżeli masz propozycje dotyczące forum lub portalu - pisz śmiało. Jest to również dobre miejsce do wyrażenia swoich opinii i zgłoszenia błędów.
ODPOWIEDZ
Awatar użytkownika
radzio
Użytkownik
Posty: 573
Rejestracja: 07 gru 2004, 23:06
Lokalizacja: Sosnowiec
Kontakt:

Coś się dzieje?

Post autor: radzio » 09 paź 2008, 20:35

Od kilku dni w godzinach porannych elportal jest niedostępny. Dziś wygląda jakby forum zostało odtworzone z kopii zapasowej sprzed parunastu dni. Jakieś włamania, awarie mają miejsce?

spark
Użytkownik
Posty: 406
Rejestracja: 25 lis 2004, 15:50
Lokalizacja: Wrocław

Post autor: spark » 09 paź 2008, 21:39

Wybaczcie, że dopiero teraz zostajecie o tym poinformowani, no ale naprawdę do tej pory nie miał kto tego zrobić a sam nie wiedziałem jeszcze w tej sprawie za wiele.

Z tego co mi wiadomo powstały pewne poważne komplikacje przy przenoszeniu Elportalu na nowy serwer. Na razie nie wszystko jest tak jak być powinno, tzn. część danych została utracona jak np. zniknęły posty z tego miesiąca. I nie wiadomo czy dane te będzie można jeszcze odzyskać. Opiekunowie Elportalu dokładają wszelkich starań aby odzyskać utracone dane.

W imienu Forum EdW, za utrudnienia i komplikacje - przepraszamy.

Awatar użytkownika
zenzee
-
Posty: 75
Rejestracja: 25 lip 2008, 10:41
Lokalizacja: Samoa Zachodnie

Post autor: zenzee » 09 paź 2008, 22:23

Zatem nie pozostaje nam nic innego tylko cierpliwie czekać.
Przyznam się,że trochę spanikowałem-czyżby moje posty były tak liche,że zostały
usunięte.
Klikam na kosz,a tam też nie ma moich postów - amba wcięłą.
Dopiero jak popatrzyłem na datę najnowszych postów to pokumałem i dalej na PW niepokoić innych użytkowników :grin:
Pożyjemy zobaczymy.
Pozdrowienia od zenzee dla forum EdW.

Awatar użytkownika
radzio
Użytkownik
Posty: 573
Rejestracja: 07 gru 2004, 23:06
Lokalizacja: Sosnowiec
Kontakt:

Post autor: radzio » 09 paź 2008, 22:43

Powiadomienia o odpowiedzi też coś jakby nie bardzo chciały dochodzić.
No nic, miejmy nadzieję, że problemy zostaną przezwyciężone.

Awatar użytkownika
Sagittarius
Użytkownik
Posty: 130
Rejestracja: 29 maja 2007, 9:29
Lokalizacja: Kujawsko-pomorskie
Kontakt:

Post autor: Sagittarius » 10 paź 2008, 4:29

Wczoraj podczas próby wejścia na stronę główną Elportalu otrzymałem w odpowiedzi, że z tego adresu dostęp jest zabroniony, a po chwili antywirus zgłosił identyfikację szkodnika:
Bloodhound.Exploit.196
Na stronę EP udało się wejść, ale problem pojawił się podobny. Inne odwiedzane strony były czyste.
Wydaje mi się, że ktoś szuka na serwer sposobu... A właściwie, chyba znalazł...

Jasam
Użytkownik
Posty: 422
Rejestracja: 27 mar 2007, 21:09

Post autor: Jasam » 10 paź 2008, 6:45

Zastanawia mnie dlaczego dopiero teraz zostaliśmy o tym poinformowani. Jako użytkownicy powinniśmy o tym wiedzieć od początku... A okazuje się, że dopiero po zadaniu pytania na forum jesteśmy informowani o tak poważnej rzeczy. Przecież można było na forum lub gdziekolwiek dać ostrzeżenie, a nawet rozesłać powiadomienia via email. Bardzo mnie dziwi taka postawa władz forum.

Awatar użytkownika
zenzee
-
Posty: 75
Rejestracja: 25 lip 2008, 10:41
Lokalizacja: Samoa Zachodnie

Post autor: zenzee » 10 paź 2008, 9:45

Niech Administrator weźmie się ostro do roboty,bo pisać się chce,a na Elektroda.com.pl nie mam ochoty wchodzić.

P.S. Spark89 pisał post o 22.39 wczoraj,a ja o 23.23 :!: dzisiaj :!:
Pozdrawiam.

Awatar użytkownika
Koppel
Użytkownik
Posty: 500
Rejestracja: 24 lip 2005, 18:05
Lokalizacja: Gliwice

Post autor: Koppel » 10 paź 2008, 10:16

Jasam pisze:Jako użytkownicy powinniśmy o tym wiedzieć od początku...
zenzee pisze:Niech Administrator weźmie się ostro do roboty,bo pisać się chce,a na Elektroda.com.pl nie mam ochoty wchodzić.
Aktualnie administrowanie czy moderowanie forum to "czyn społeczny". Nikt za to nie płaci i osoby które się tym zajmują robią to w czasie wolnym. Taka postawa roszczeniowa - bo nam się należy bo w ogóle istniejemy, nikogo z nas do działania nie zachęca.

Proszę więc o powstrzymanie się od natychmiastowego oceniania każdego problemu jaki się tutaj pojawi. Prędzej czy później zostanie rozwiązany, ale poza forum, każdy z nas ma realne życie.

Admin.

Post autor: Admin. » 13 paź 2008, 18:18

Spokojnie, trwają prace i miejmy nadzieję, że uda nam się przywrócić wszystko do poprzedniego stanu.

Awatar użytkownika
kayron
Użytkownik
Posty: 2088
Rejestracja: 21 wrz 2008, 12:53
Lokalizacja: Poland
Kontakt:

Post autor: kayron » 15 paź 2008, 16:12

O :shock: . To już wiem dlaczego nie mogę odnaleźć części moich tematów. NO.. NO.. czyżby jakaś grypa internetowa? Ostatnio wiele forów przeżywa tego rodzaju problemy.

ODPOWIEDZ