Poprzedni temat «» Następny temat
Aktualizacja forum - 14.11.2012
Autor Wiadomość
Ertew 
-.^



Wiek: 26
Dołączył: 03 Lip 2005
Posty: 1347
Skąd: Leszno
Wysłany: 2012-11-28, 21:46   

Ta, akurat błędny adres. Korzystam z niego od dłuższego czasu i nie mam problemów, brak www w adresie chyba nie zmienia aż tak dużo.
Ale dobrze wiedzieć z jakiego adresu mam się łączyć żeby było lepiej :razz:


btw, adres http://www.elportal.pl/forum/ jest dalej aktywny, tylko tam nie można się zalogować - przy próbie logowania przekierowuje na http://www.forum.elportal.pl/ z którego już się można zalogować.
:arrow: matrix czy ty masz dokładnie taką sytuację?
 
 
     
matrix 



Wiek: 39
Dołączył: 15 Mar 2006
Posty: 1583
Skąd: Sochaczew
Wysłany: 2012-11-28, 23:25   

end napisał/a:
Jeśli macie zakładki itp. to zobaczcie czy czasem nie macie adresu: elportal.pl/forum/
Poprawny adres to: www.forum.elportal.pl a nie http://forum.elportal.pl
Jeśli ktoś ma "stary adres" to proszę zmienić na nowy i zobaczyć czy będzie ok - usunąć ciastka po tej zmianie.
Sesja jest ustawiona na 2h i tak ze względów bezpieczeństwa musi pozostać - zresztą zawsze tak było :)

Przyznaję że po zmianie "adresa" się naprawiło. Wcześniej wchodziłem tu na podstawie najczęściej odwiedzanych stron z poziomu pustej karty w Chrome. I logo się "mnie" nie rozjeżdża.

Ertew napisał/a:
(...) adres http://www.elportal.pl/forum/ jest dalej aktywny, tylko tam nie można się zalogować - przy próbie logowania przekierowuje na http://www.forum.elportal.pl/ z którego już się można zalogować.
:arrow: matrix czy ty masz dokładnie taką sytuację?

Owszem jest aktywny, mogę się zalogować ale mnie wywala jak mówiłem, zaraz po zamknięciu karty. Nie przekierowuje mnie. Po drugiej próbie logowania wbijam się.

Ertew napisał/a:
Ta, akurat błędny adres. Korzystam z niego od dłuższego czasu i nie mam problemów, brak www w adresie chyba nie zmienia aż tak dużo.
Ale dobrze wiedzieć z jakiego adresu mam się łączyć żeby było lepiej :razz:

Jak na początku.
 
 
     
end 
tool



Dołączył: 13 Kwi 2003
Posty: 1208
Skąd: Jedlina-Zdrój
Wysłany: 2012-11-29, 00:22   

Ertew napisał/a:
Ta, akurat błędny adres. Korzystam z niego od dłuższego czasu i nie mam problemów, brak www w adresie chyba nie zmienia aż tak dużo.
Ale dobrze wiedzieć z jakiego adresu mam się łączyć żeby było lepiej :razz:


Witam. Przez pomyłkę napisałem błędnie adres, chodziło mi oczywiście o http://elportal.pl/forum/ - ten jest błędny i nie należy go używać a http://forum.elportal.pl działa jak najbardziej.


Ertew napisał/a:
btw, adres http://www.elportal.pl/forum/ jest dalej aktywny, tylko tam nie można się zalogować - przy próbie logowania przekierowuje na http://www.forum.elportal.pl/ z którego już się można zalogować.

Przekierowuje, bo w ustawieniach forum jest subdomena forum.elportal.pl
 
     
andrzejzis 



Dołączył: 17 Gru 2011
Posty: 109
Skąd: Gorlice-Glinik małopolskie
Wysłany: 2012-12-15, 16:26   

Ostatnio za każdym razem muszę się dwa razy logować i zawsze za drugim razem loguje mnie skutecznie.

P.S. Teraz nie wiem czy loguje mnie skutecznie za drugim razem czy za pierwszym, ponieważ kieruję się informacją w górnym prawym rogu, a zauważyłem, że informacja ta zmienia się jak jej pasuje.
 
     
end 
tool



Dołączył: 13 Kwi 2003
Posty: 1208
Skąd: Jedlina-Zdrój
Wysłany: 2012-12-15, 17:30   

Witam. Adres przez który się logujesz musi być forum.elportal.pl a nie elportal.pl/forum/
 
     
andrzejzis 



Dołączył: 17 Gru 2011
Posty: 109
Skąd: Gorlice-Glinik małopolskie
Wysłany: 2012-12-19, 23:56   

Po pierwszym nieskutecznym logowaniu z adresu, którego link znajduje się w Elpoltar nad linkami do Forum Elpoltaru, a jest to adres: http://elportal.pl/forum/ , przenosi mnie na adres: http://forum.elportal.pl/ i z niego skutecznie mnie loguje. A żeby było śmieszniej z tego właśnie adresu teraz piszę tę wiadomość. Z pierwszego adresu jak wspomniałem mnie nie loguje i pojawia się informacja, że ja nie istnieję itp.

Formularze, ciasteczka, hasła, historia w przeglądarce wsześniej pokasowane.
 
     
end 
tool



Dołączył: 13 Kwi 2003
Posty: 1208
Skąd: Jedlina-Zdrój
Wysłany: 2012-12-20, 00:42   

Poprawione.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 11